aaronpawlak

Пользователи
  • Content count

    6
  • Joined

  • Last visited

Community Reputation

0 Neutral

About aaronpawlak

  • Rank
    Гость
  1. Hi there. Well, i can't work with sketchup with my new graphics card anymore.. I had NVDIA 6500 GT. And it worked really good with. But now with 8600 GT which you may think would perform better, i'm having messed up graphics, freezing issues etc.. I have the latest drivers. How may i fix this? Please help I didn't find the right solution from the internet. References: https://sketchucation.com/forums/viewtopic.php?f=11&t=2109 Creative advertising studio Thanks
  2. Hi there. I'm also a newbie here but I'll try to give more details as much as possible. We have two archive servers which are setup exactly the same (192.168.0.237 and 192.168.0.238). Our primary archive server which is 192.168.0.237 recently had issues booting up so we had to use our secondary archive server as primary till the other machine is sorted out. So we just changed 192.168.0.238 to 192.168.0.237. Recordings are writing just fine to the other server but users cannot download recordings. When trying to download recordings, users get :"Object not found! The requested URL was not found on this server. The link on the referring page seems to be wrong or outdated. Please inform the author of that page about the error. If you think this is a server error, please contact the webmaster. Error 404 192.168.0.237 Wed May 29 12:00:41 2013 Apache/2.2.21 (Linux/SUSE) However, when using SCP clients to get to the server we can see all the recordings are there but we just cant play or download them. Please help I didn't find the right solution from the internet. References: http://vicidial.org/VICIDIALforum/viewtopic.php?f=4&t=28273 Custom animation studio Thanks
  3. Hello I have just installed Art Text 3, and I love it! - It is very easy to get first class results.I have an issue, when I try to import vector graphics though.I have made the attached logo as a compound shape from Illustrator CC2018, and saved it as a pdf-file in a custom folder and navigated to this in the shapes panel - and everything works fine until I convert it to 3D.As you can see some unexpected results shows up - fx in one f the letter "O"s which is almost solid (although it is a proper Compound shape from the beginning) and the star, which seems to miss some of the edge.Does anybody know what goes wrong, and if there is another may to achieve this? Please help I didn't find the right solution from the internet. References: https://www.belightsoft.com/forum/viewtopic.php?f=30&t=46887 Web animation company Thanks
  4. Hello, Toxicity is a constant in online games. It manifests in many ways: Racist trash-talking in the latest online shooter, explicit comments when a woman enters voice chat, and bullying teammates over perceived failures are all rife in today's pwnage servers. Toxicity has pushed me away from some of my favorite games, as the fun of mastering the mechanics is quickly soured by someone griefing my team or shouting abuse at me for missing a shot. It's gotten to the point where I find single-player games much more relaxing, and I know that I'm not alone. So why are online gamers so toxic? And what can be done to mitigate this behavior? Please help I didn't find the right solution from the internet. References: https://arstechnica.com/civis/viewtopic.php?f=22&t=1404937 Custom animation service Thanks
  5. Hello, For some reason graphics glitches have been appearing only inside blender on my computer over the last few days. They started about 2 days ago as only occasional lines or extra geometry appearing in the 3d window, and only in shaded mode, but the problem has been getting steadily worse. the glitches spread to the other indows, and became very frequent in all draw modes, and appear to be compltely random. Now even writing on the gui flickers, and can dissappear, or turn into random mbols.I have tried uninstalling blender 2.5, and reinstalling it, I have even tried other versions of blender like 2.6, but the problem remains, I have also tried reinstalling my graphics drivers, but that also did not work.The rest of windows xp appears to be fine though. Does anyone have any ideas?my pc is an athlon xp 1800+ 256DDR Ram, geforce 2 mx400 64mb, xp pro. Please help I didn't find the right solution from the internet. References: https://www.blender.org/forum/viewtopic.php?t=1429 Best video production Thanks
  6. Hello, Just bought an Intensity Shuttle and are keen to know if it will work with the ASUS P8Z77-V Premium! Motherboard or not?I am building a new PC to do video editing with GrassValley Edius and the Z77 will give me super fast H264 encoding.I have been told that I should have bought the Thunderbolt version of the shuttle but I am stuck with the normal shuttle version as the seller will not do an exchange.Can someone tell me the difference in performance between the Thunderbold and USB 3?I am going to be runnng Edius and Vidblaster software. Please help I didn't find the right solution from the internet. References: https://forum.blackmagicdesign.com/viewtopic.php?f=4&t=6412 Best video agency Thanks